找回密碼
 註冊

Cuxi 100化油 電壓回充過高

分類: 充電 遁地下 2020-7-16 21:20 發文來自手機 顯示全部回文 |閱讀模式
17 5296
最近發現家裡的化油cuxi100 回充電壓過高

怠速一切正常 電壓落在13.3~13.4

開大燈(Led 35w)落在13.2左右

全車 方向燈 尾燈 大燈 小燈皆是LED

加裝一個行車記錄器

電瓶安裝Rce鋰鐵電瓶還有一個koso電壓表

可是只要不開大燈正常行駛於道路上

電瓶的電壓就會慢慢充到14.5以上

這時候行駛間開大燈電壓就會下降至13.7~13.8左右

發電內仁前幾個月才更換新品過

整流器已經更換成原廠整流器也是一樣情況

原本車上是加強型的

原廠跟加強型差別只差在充到14.5以上的速度

而在論壇爬文有爬到一篇文章很類似我的問題

(https://forum.jorsindo.com/thread-14061-1-1.html)

可是看不懂他裡面的解決方法

什麼把整流器的紅 黑線接到電瓶

是否可以請站上大人幫忙解答或者有其他更棒的解決方法

小弟非常虛心請教

以上的電壓都是用三用電表量測電瓶端

網友回覆18

kanou 2020-7-16 22:11 顯示全部回文
一般沒超過15V應正常吧
kanou 2020-7-16 22:12 顯示全部回文
一般沒超過15V應正常吧
遁地下 2020-7-16 22:19 發文來自手機 顯示全部回文
kanou 發表於 2020-7-16 22:12
一般沒超過15V應正常吧

那是因為看到電壓表顯示已經快到15了
趕緊開大燈
電壓才降下來
再來rce的電瓶使用說明已經有說行駛中電壓需在12.5~14.5
高於或者低於都不正常
starflyer 2020-7-16 23:44 顯示全部回文
遁地下 發表於 2020-7-16 22:19
那是因為看到電壓表顯示已經快到15了
趕緊開大燈
電壓才降下來

一般看到的間題是整流器或電瓶,發電機是換新的..

如果沒有改線路的話,我會一個一個問題排除,再加上其他設備.

沒有自來電這東西.
JAM 2020-7-17 00:18 顯示全部回文
有沒有用過三用電表對比koso電壓表,
兩者有沒有顯示上的落差值 ?
遁地下 2020-7-17 06:57 發文來自手機 顯示全部回文
starflyer 發表於 2020-7-16 23:44
一般看到的間題是整流器或電瓶,發電機是換新的..

如果沒有改線路的話,我會一個一個問題排除,再加上其他 ...

整流器 電瓶跟發電機全都是新的
遁地下 2020-7-17 06:58 發文來自手機 顯示全部回文
JAM 發表於 2020-7-17 00:18
有沒有用過三用電表對比koso電壓表,
兩者有沒有顯示上的落差值 ?


有落差
電壓表顯示約莫14.6~14.7
電瓶端已經有到14.9
騎乘的時候
這是都沒有開任何大燈的情況 本文最後由 遁地下 於 2020-7-17 06:59 編輯

天威 2020-7-17 09:44 顯示全部回文
水泥電阻 沒開燈時 會發燙嗎!!!  消耗沒開燈過多電!!!
遁地下 2020-7-17 12:00 發文來自手機 顯示全部回文
天威 發表於 2020-7-17 09:44
水泥電阻 沒開燈時 會發燙嗎!!!  消耗沒開燈過多電!!!


沒有查到這方面
正常沒開燈要發燙對嗎??

是否可以跟您請教化油cuxi的水泥電阻的位置在哪呢?? 本文最後由 遁地下 於 2020-7-17 12:50 編輯