找回密碼
 註冊

Bon 10 萬次壽命測試馬達拆解保養

分類: 維修 coulthard 2020-4-9 11:38 顯示全部回文 |閱讀模式
16 61132
最近一個月,越來越常發生發動引擎時,只有「搭」一聲,啟動馬達不會運作的情形,
有時候要壓個十次左右馬達才會動,於是拆啟動馬達清潔一下。
拆跟保養的過程因為手髒所以就沒有記綠。
稍微描述一下過程:
bon 啟動馬達拆解跟一般機車都一樣,所以從車上取下的過程還算順利。
分解馬達後,我有點驚訝,裡面其實還很乾淨,磨下的碳粉其實不多,
碳刷軌道也很乾淨沒有狀況,不知為何馬達會無法運轉,
只好清潔一下,該上油的地方上油,再組裝回去裝上車了。

10萬次壽命啟動馬達分解圖:

製造廠「士林電機」

P_20200408_215955.jpg

這應該是型號吧?

P_20200408_220128.jpg

分解後所有的組件一覽

P_20200408_211602.jpg

轉子

P_20200408_211722.jpg

定子

P_20200408_211656.jpg

碳刷,跟一般馬達用螺絲固定不同,這看起來似乎是無法更換碳刷?

P_20200408_211625.jpg


---------------------------------------------------------------------------------------------
更新:
這兩週來,發動時啟動馬達總會「搭」個幾次後才會轉,
昨晚拆修後,今天上、下班發動都一觸即發。

---------------------------------------------------------------------------------------------
2020/04/10 更新:
大家不要再猜了,就是啟動馬達拆解保養後就,引擎就又恢復一觸即發的狀態了。

---------------------------------------------------------------------------------------------
2020/06/05 更新:
自我打臉一下,最近幾天又開始又偶爾會有「搭」一聲但發動不起來了,而且發生怠速熄火後,
無法按煞車 + 轉油門啟動引擎,可能啟動繼電器有問題,於是在 6/4 換成 GY6 的啟動繼電器,
新的繼電器引擎啟動時,「搭」的音量明顯小很多。換完後,可以發動。試完車,
仍然有怠速熄火後,無法按煞車 + 轉油門啟動引擎,經過一翻測試,發現左煞車感應開關有點問題,
因此拆下開關針對銅頭除鏽及上油,並且一併也把啟動開關分解除鏽、上油,折騰了幾個小時,
看來一切正常了。


歸納:
1、BON 有10萬次壽命啟動馬達,但是沒有10萬次壽命的啟動繼電器。
2、怠速熄火後按煞車+轉油門,啟動時只有「搭」一聲,應該就是啟動繼電器或者啟動馬達掛了。(排除電瓶沒電)
3、引擎啟動時(非上述2之情形,為按壓啟動開關的啟動),只有搭一聲,有可能是以下4個任一個,或全都有問題。(排除電瓶沒電)
  1、啟動開關
  2、煞車感應開關
  3、啟動繼電器
  4、啟動馬達



本文最後由 coulthard 於 2020-6-5 14:45 編輯

給個讚

讚: 5.0
ATB
讚: 5
  發表於 2020-4-10 20:01
參與人數 3紅利點數 +16 收起 理由
barnwell + 1 感謝分享
hiroyui + 5 感謝分享
ATB + 10 感謝分享

瀏覽全部評分总评分 : 紅利點數 +16

網友回覆21

天威 2020-4-9 12:09 顯示全部回文
電瓶快掛了

你拆啟動馬達!!!!!!!

給個讚

我有量過電瓶壽命近80%。 我的 bon 還有另一個問題,偶爾會無法一觸即發來,要重覆發動很多次, 由儀器測量跟實際驗證,我想應該不會是電瓶問題。  詳情 回覆 發表於 2020-4-9 12:17
coulthard 2020-4-9 12:17 顯示全部回文
天威 發表於 2020-4-9 12:09
電瓶快掛了

你拆啟動馬達!!!!!!!

我有量過電瓶壽命近80%。
我的 bon 還有另一個問題,偶爾會無法一觸即發,要重覆發動很多次,
由儀器測量跟實際驗證,我想應該不會是電瓶問題。

--------------------------------------------------------------

補充一下,上述重覆發動多次,當然是馬達都很盡責的運轉。
本文最後由 coulthard 於 2020-4-9 12:20 編輯

猜一下
可能是啟動繼電器要壞了
量一下電到底有沒有送下去馬達
不然就是接地線要斷不斷的

給個讚

讚: 3.0
讚: 3
  發表於 2020-4-9 22:39
coulthard 2020-4-9 20:11 顯示全部回文
更新:
這兩週來,發動時啟動馬達總會「搭」個幾次後才會轉,
昨晚拆修後,今天上、下班發動都一觸即發。
kanou 2020-4-9 22:00 顯示全部回文
碳刷是用焊的,不過應該不划算,直接更換副廠即可

給個讚

讚: 4.0
讚: 4
  發表於 2020-4-9 22:39
pillowman 2020-4-9 22:00 顯示全部回文
請問版大拆修了什麼地方?另外這顆馬達用多久了,平常有開啟怠速熄火嗎?

家裡那台2017年JBB125從牽車到現在也都還是一觸即發,雙北通勤都會開怠速熄火,想參考一下版大的馬達壽命,謝謝。

給個讚

文章裡不是有說啟動馬達分解保養? BON 有遇到這種問題的不多,不用擔心。  詳情 回覆 發表於 2020-4-9 22:44
UNKNOWN
coulthard 2020-4-9 22:44 顯示全部回文
pillowman 發表於 2020-4-9 22:00
請問版大拆修了什麼地方?另外這顆馬達用多久了,平常有開啟怠速熄火嗎?

家裡那台2017年JBB125從牽車到現在 ...

文章裡不是有說啟動馬達分解保養?
BON 有遇到這種問題的不多,不用擔心。
ptt0253 2020-4-9 23:55 顯示全部回文
整流器跟繼電器正常嗎?
bmw530li 2020-4-10 15:57 發文來自手機 顯示全部回文
接地線?