找回密碼
 註冊

彪虎150的啟動馬達(電流很大),更換鋰鐵電池還是難以啟啟動

分類: 電系 a4509585 2020-2-13 23:55 顯示全部回文 |閱讀模式
11 4028
各位專家先進好:
因為咱家的彪虎150其實從新車到現在發動的時候『遇到上死點』在啟動的過程中就會噸一秒,這時候儀表板沒意外都會閃爍電瓶燈!!
最近天氣冷,啟動的難易度更佳,剛好來換電瓶,原本(湯淺7號電池)的已經使用3年整。剛好自己有在組鋰鐵電瓶,拿出手邊的4A的(4片組)自己鋰鐵電瓶,結果昨晚裝完都很OK。今天早上 家人要騎車,竟然通知我:阿銘,彪虎真電瓶掛了,一發車時沒啟動成功,儀錶板就滅掉了,也就沒有電了...。我下班聽到心都涼掉....。
OS:......我不是昨天晚上才換上我最有信心的鋰鐵電瓶...??。今天一次啟動都沒成功??  Orz.....。

------------------------------後來晚上發生的事情,有玩鋰鐵的玩家可以給點意見-------------------------------
後來把彪虎遷出來,真的! 果然完全沒過電,拆開電瓶外蓋,電壓為1.6v,沒錯! 我多年的經驗,保護板斷開輸出了。
於是我把電瓶負極鬆開,在拆卸的過程中『不斷的通電聲』沒有問題啊...於是我就鎖回去,連續熄火發動,熄火發動,高達數十次,果然被我遇到『曲軸上死點』,老樣子,啟動困難頓半秒後,保護板斷開輸出電壓歸0,但是保護板端B點維持13.2,證明電池輸出應該還屬於正常(單顆3.3V*4=13.2V),怪事...那為什麼會斷開?? 我的經驗告訴我,應該是單體低於2.5V保護板下限斷開輸出,於是我又做了斷開電源重新恢復後,接上電錶以及鉤表(電流錶),正常情況啟動瞬間-鋰鐵電池,電壓:11~10左右,電流:45~70A之間。當出現上死點瞬間-電壓:低於9以下(之後斷電),電流瞬間竟然出現175A...沒錯175A....這數據應該是我GSX1300出現的數字(我老隼我之前量N次都不會超過120A....)。

------------------------------後鋰鐵電池2.0板(採用另一個6.6A的鋰鐵電瓶)---------------------------------
後來我拆下我原本的4A鋰鐵電瓶,換上6.6A的高階板(我GSX1300用了兩年多的同規格)。倒楣,一接上,啟動就是上死點,來不及裝鉤錶...就直接....Orz電壓歸0...(應該就是單體電壓低於2.5v直接鎖壓=0v),唉.....有點嚇到,後來反覆測次幾次,當然正常發動都ok,但就是遇到上死點必定跳電。


------------------抱著失落的心情,拿出GS-7號電瓶加入硫酸(新電池)使用6A充電20分鐘後上車(燙得要命)-------------
最後懶得再測試鋰鐵電池了,鉛蓄電池,測試幾次,一切都一如往常,聲音也沒上述鋰鐵輕鬆,但遇到上死點,刺激的地方來了....電壓錶竟然出現6V....遲了1秒才啟動,我頓時慌然大悟,因為鉛蓄電池不會因為電壓瞬間過低而斷電,但是還可以維持穩定的輸出電流。但是鋰鐵電池無法,接上保護板後單體出現2.5V以下就會斷開輸出...但甚麼彪虎150的上死點出現後啟動電流那麼驚人...。




整理一下詢問先進的點:
一、我家裡有兩台NEX 125、JBUBU 115、朋友的勁戰125、家裡兩台柴油轎車、一台汽油轎車車,都是用我自製的鋰鐵電瓶...還不含網路拍賣賞光的客人數位...證實我組電池應該還可以用...。
二、有一樣騎彪虎125/150的,換過坊間的鋰鐵電池,有發生我講的斷電或是都沒問題的嗎?!
三、有量測過其他機車或是發現彪虎150/125的啟動上死點,能量巨大嗎?
四、我今天測試的兩顆電池均採用不同的板子(4A=350A限制輸出、6.6A=200A輸出)
五、當然我知道應該是我的兩組電池瞬間放電都不夠力,應該說是彪虎上死點太可怕?,因為我鉛蓄前我拿出我SOS的救援電池9A的發數回即使上死點也輕鬆打通(因為這組SOS電池我拿來救12V貨車也是輕鬆的),由此可見我兩回的電池不試用彪虎150...(但我...拿來發我的隼...GSX1300...是輕鬆的....)。

謝謝先進的解析
303396.jpg 上死點.png



本文最後由 a4509585 於 2020-2-13 23:59 編輯

哈哈哈...

網友回覆11

maxmin49 2020-2-14 00:36 顯示全部回文
並聯超級電容試試? 16V20F
裝平衡不裝保護,可以嗎?
您鋰鐵是用哪一種?26650?
看到了,是軟包
啟動時閃電瓶燈,非常常見!
黑熊彪虎里程五萬多公里尚未更換過起馬達
即使原廠標配7號電瓶,黑熊我後來安裝10號電瓶
全新10號GTZ10S,啟動也是會亮電瓶燈

至於你說的上死點,確實有時候啟動的確能感覺到很吃力
這個瓶頸『正常狀態』的7號電瓶就能夠突破了
為什麼要強調正常狀態呢?
因為極有可能你的問題在於兩項設備異常
1.啟動馬達衰退
2.電瓶選購錯誤

首先第一個啟動馬達衰退
啟動馬達他是消耗品,隨著使用壽命衰退
他的出力會下降,一旦下降過多,導致突破瓶頸越來越困難
也可能造成瞬間電流更高(?)
另外下圖是bon當初公開的測試報告
顯示啟動馬達有一個壽命判斷標準
也就是如果出力下降30%就判定不合格
123.PNG



第二個電瓶選購錯誤
文中你提到最高電流量測到175A
我去查了鋰鐵電池權威RCE官方網站符合7號電瓶與10號電瓶的鋰鐵
型號7.5Ah-A
124.PNG

剛好網站內文有這個相關數據
瞬間最大225A
125.PNG
遠高於你文中敘述175A


至於你的問題,
黑熊是猜測應該你買到不符合車輛的鋰鐵電池容量
以至於在瞬間最大電流時候,電池故障
否則一般7號電瓶為何能夠突破呢?

給個讚

碰到體質好的!!!! 內阻低!!!! 湯淺 YTX7A 內阻9-10 300CCA 就已經很強了 (正常都在260-280CCA) 最近碰到 GS GTX7A 內阻超低 350CCA !!!!!!!!!!!!!!!! [attachimg]2498406[/attachimg]  詳情 回覆 發表於 2020-2-14 07:50
天威 2020-2-14 07:50 顯示全部回文
超級大黑熊 發表於 2020-2-14 02:14
啟動時閃電瓶燈,非常常見!
黑熊彪虎里程五萬多公里尚未更換過起馬達
即使原廠標配7號電瓶,黑熊我後來安裝 ...

碰到體質好的!!!! 內阻低!!!!

湯淺 YTX7A  內阻9-10  300CCA  就已經很強了 (正常都在260-280CCA)

最近碰到 GS GTX7A  內阻超低   350CCA     !!!!!!!!!!!!!!!!
IMG_20200205_133538.jpg

給個讚

湯淺7號CCA 105 在零下18度下能夠維持105A輸出30秒,且電壓不得低於7.2V以下 所以在台灣環境溫度會高出許多是屬於正常的 黑熊先前TTZ10S CCA 190,使用測量儀測出340~350 當時溫度25度以上的樣子 意思就是當時溫度  詳情 回覆 發表於 2020-2-14 12:14
Faco 2020-2-14 07:55 發文來自手機 顯示全部回文
感謝分享
kpcv51805 2020-2-14 08:21 顯示全部回文
理論上來說除非是剛發動過熄火再發剛好遇到上死點,
否則汽缸阻力是不會增加很多的,
因為接近上死點時會因為壓縮行程造成阻抗很大,
但稍靜置後壓力會慢慢自活塞環縫隙洩出,
而且四行程二次上死點才會遇上一次壓縮行程,
中獎機率也未免太高了吧!
DED 2020-2-14 09:51 顯示全部回文
馬達要換了啦
蝦皮下訂
問題就解決了

我之前重機也遇過這樣的問題
用汽車發動狀態接電,也發不起來

後來花了一萬買顆原廠的啟動馬達
立刻滿血復活 本文最後由 DED 於 2020-2-14 09:52 編輯

DED 2020-2-14 09:57 顯示全部回文
另外
活塞在上死點才會是最好發動的

因為我有兩台,啟動前要先洩壓
然後如果不是在上死點
你跳起來去踹踩發桿
依然紋風不動
然後你還可能骨折