安靜的風 發表於 2008-11-3 11:28:37

轉速抖動 怠速熄火~目前已解決

小弟的車是kia1.8休旅車  這款聽說我們買完後隔年就不生產了  因為排氣量過小
問題如下
在空檔時轉速容易有釣魚(轉速上下起伏)的症狀   甚至轉速剩100而已  在D檔時踩剎車更容易因為這樣而熄火(但如果加油門的話會感覺排氣要排不排的樣子  但轉速會起不來)

在行駛中有時候轉速拉到2千多轉時(這個轉速是因為自己怕耗油所以都不會超過3千轉)會卡在那邊抖動  油門踩深也一直停在那   如油門沒放過幾秒後轉速會瞬間正常而攀升   有時遇到紅燈踩剎車到停的點時就直接熄火   正常行駛中也會直接熄火

這些問題在之前有去給修車場看過了  當時也清洗了積炭之類的   電腦表查出進氣感知器有問題也換了
之後這些問題又重新復發了   有時過去給修車廠檢查也查不出問題

小弟有看過一些文章寫說排氣管會滴水代表引擎正常  雖然不是每台車都會滴水  但我家的車以前的確會滴水  有了這些問題後已經不滴水了  我也有用手機拍轉速抖動的狀況以及一些聲音   但不會上傳所以如有大大想看或想聽的可以告知小弟一下   煩請好心大大們幫助了em18.gif

題外問題  怎們讓上面↑↑↑那種可愛圖案重複用阿   按了第一次可以用第二次視窗就跑不出來了

[ 本文最後由 安靜的風 於 2008-11-20 11:38 編輯 ]

wolf_99 發表於 2008-11-5 08:58:02

高壓線檢查過沒有?我的車雖然廠牌不一樣,前陣子情況和你差不多,
後來拔高壓線檢查,有一缸不太對勁,但是我的車高壓線不能拆,連分
火頭一起更換就好了。

uualex 發表於 2008-11-5 09:52:08

如果是一缸點火不良, 應該只會引擎三腳, 還不至於會熄火


如果不是有一缸以上不點火, 怠速馬達也沒壞,
看你車上有沒有MAP Sensor (大氣壓力感應器) , 有的話就可能壞了,
也有可能是MAP Senosr 有一根管掉了, 或是管破了

這個東西壞掉了會有怠速不正常, 行駛間還偶而會熄火, 原地排空檔催油門拉轉,
會覺得不大順暢, 但又說不出哪裡不順

檢查MAP Sensor 有沒有壞有幾個方法, 但你要知道是那一顆是MAP Sensor
1. 用三用電錶量(但你要有維修手冊, 知道要怎麼量)
2. 直接把MAP Senosr 插頭拔掉, 拔掉後狀況不變, 那大概就是壞了

為什麼我知道, 因為我之前的車有壞過,看原文維修書, 查了好久才查到


參考看看, 一般修車行技術不夠的, 不大會找到問題

[ 本文最後由 uualex 於 2008-11-5 09:54 編輯 ]

安靜的風 發表於 2008-11-5 11:18:28

感謝樓上大大的意見
但之前有拔過連接火星塞的部分  修車廠直接車沒熄火把其中一缸連接火星塞的部分拿起來但也沒熄火

至於另一位大大說的排空檔踩油門不順那到還好  只要那時候處於穩定狀態的話排空檔踩油門都很順
除非是剛好在抖動了  那時踩的話就會轉速拉不起來

還有一個就是電瓶已經過了更換期限了  之前有沒電一次   請人來充車才發的動    現在發動不是那麼容易發      請問大大電瓶如果處於我說的狀態會造成行駛中引擎突然沒反應嗎(就是那種明明維持在兩千
轉但轉速會突然下降  不會抖動   就像沒點火或沒供油一樣   但是不會導致熄火   過一秒或兩秒就又回復了   但會連續發生)

高壓線圈是連接火星塞那顆嗎?
還有大氣壓力感知器通常是裝在哪阿   我們的車好像沒附維修手冊:L
原諒小弟知識不足:funk:

uualex 發表於 2008-11-5 12:52:07

原文由 安靜的風 於 2008-11-5 11:18 發表
感謝樓上大大的意見
但之前有拔過連接火星塞的部分  修車廠直接車沒熄火把其中一缸連接火星塞的部分拿起來但也沒熄火

這樣測過應該不是點火不良


還有一個就是電瓶已經過了更換期限了  之前有沒電一次   請人來充車才發的動    現在發動不是那麼容易發      請問大大電瓶如果處於我說的狀態會造成行駛中引擎突然沒反應嗎(就是那種明明維持在兩千
轉但轉速會突然下降  不會抖動   就像沒點火或沒供油一樣   但是不會導致熄火   過一秒或兩秒就又回復了   但會連續發生)

電瓶影響不大, 只要啟動馬達打的動, 就沒問題, 發動起來後發電機所發的電, 可以供應
整個系統還有剩

MAP Sensor 故障, 發動會不好發, 有時還要補點油門才不會熄火


還有大氣壓力感知器通常是裝在哪阿   我們的車好像沒附維修手冊:L
原諒小弟知識不足:funk:

這你要自己找看看了, 看有沒有一個元件, 可能會在防火牆附近, 有一組電線插頭, 然後有
一根塑膠管連接引擎

基本上你說的症狀都完全符合我當初壞掉MAP Sensor 的狀況

MAP Sensor ,也有叫做歧管壓力感知器

長相都差不多, 下圖供參考

[ 本文最後由 uualex 於 2008-11-5 13:13 編輯 ]

峰a 發表於 2008-11-6 22:58:11

回覆 #5 uualex 的文章

可是點火不良~~觸媒應該是紅通通的~

小弟我覺得水溫感知壞掉了~~
判別不正常的水溫~~倒致噴由量過多或過少~~

uualex 發表於 2008-11-7 09:27:30

回覆 #6 峰a 的文章

這也很簡單啊, 冷車時把水溫Sensor 拆掉, 用三用點表量一下電阻,
車熱後, 再量一次, 看看電阻有沒有變化, 順便看裝不裝水溫Sensor
有沒有差別..

重點在於樓主有沒有辦法自己查, 不然也只能找看看有沒有利害點的修車廠

安靜的風 發表於 2008-11-7 10:17:52

回覆 #5 uualex 的文章

恩  小弟這幾天有空會去檢查一下    還有就是之前有被修車廠說曲軸感知器壞了
於是把他給換了  想不到問題還是沒解決     但換的那幾天很正常  過沒多久就又開始了
不知道現在去原廠查不查得出來    之前去原廠說查不出來:L    說要裝示波器才會知道但又不願意借人:Q

uualex 發表於 2008-11-7 10:30:18

我查了一下資料, 曲軸感知器故障也會有高速熄火,上坡熄火的問題,

不過才換新的, 要不要檢查一下是不是斷線或接觸不良

安靜的風 發表於 2008-11-7 11:22:58

回覆 #9 uualex 的文章

斷線應該是沒有   接觸不良就有點不知道了    但小弟有開過引擎是看過    有些線路外面應該會在包一層塑膠   但有些已經破了   裡面的電線直接裸露出來    明天小弟在PO引擎室的照片給大家看

題外問題  照片直接用到上面就可以了嗎em37.gif      還有怎麼重複使用這隻動物的圖案阿  每次都只能用一次再按視窗就跑不出來了

峰a 發表於 2008-11-7 20:20:50

回覆 #7 uualex 的文章

大大~~量感知器應該用電壓量
您的意思應該是說拔除插頭量電阻~~
我還是覺得是水溫~~
水溫感知器小弟之前有測試過~~拔掉水溫感知接頭冷車抖~~甚至熄火
熱車就穩了~~(水溫到達一半時)
當然我也有聽過從頭抖到尾~~
你可以順便量量O2訊號~
正常電壓值0.1~1伏特(數值應該一直變化)

[ 本文最後由 峰a 於 2008-11-7 20:22 編輯 ]

安靜的風 發表於 2008-11-7 21:28:51

這位大大您說的冷車抖   這點的確在早上時比較容易抖
但熱車後不是說抖很大  應該可以說是他的轉速會突然保持在很低  然後忽上忽下的
至於量O2的話有想過要再去量一次   但不知道之前修的那間會不會願意免費量:L

順便報告今天的狀況好了    今天車子全程沒熄火   動力比之前常熄火的時候更接近原廠了
只是大燈會突然閃一下(就是突然滅了很快又亮了)   之前常熄火時大燈比較不會這樣
想問說車子熄火會跟大燈有關嗎?    今天怠速感覺比較平穩了但好像有規律的樣子會有一個點震動比較大

jackiechiu 發表於 2008-11-7 22:55:22

我倒覺得是節氣門嚴重積碳了(卡住了)
反正有方向,就再去看看囉!!

峰a 發表於 2008-11-8 08:44:17

回覆 #13 jackiechiu 的文章

當然各位說的大大都有他的出發點存在
每個大大說的問題點都有可能~~
車子最怕的是~~沒有故障碼
沒有故障碼~~就要一個依個量數值~
我拆掉水溫感知~~轉速也是忽高忽低的~~突然催油門會NOGO的感覺~~
熱車就穩了~~不過轉速再拉時還是不順
甚至時速不到六十~~  ~

給你參考一下~~

安靜的風 發表於 2008-11-8 10:21:06

回覆 #14 峰a 的文章

這位大大真的是說到要點了    當初去查就是查不到故障碼
如果一個一個量大部分的店家應該沒那個時間幫你量吧
每個店家的師傅都說得頭頭是道    但說歸說    修不修的好還是另一回事:Q
還有高速行駛比較不會熄火  頂多車子感覺被拉了一下這樣
頁: [1] 2 3
檢視完整版本: 轉速抖動 怠速熄火~目前已解決